Requisiti insuffiicienti

Non è possibile effettuare l’aggiornamento perché WordPress 4.7.2 richiede la versione MySQL 5.0 o superiore. Stai utilizzando la versione 4.1.25.